<!DOCTYPE html>

<html lang="en-US" class="no-js" prefix="og: http://ogp.me/ns#">

<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="geo.placename" content="Sunbury"/>
<meta name="theme-color" content="#006400">
		<meta name="geo.region" content="US-OH"/>
		<meta name="DC.format" content="text/html" scheme="DCTERMS.IMT"/>
		<meta name="DC.relation" content="http://dublincore.org/" scheme="DCTERMS.URI"/>
		<meta name="DC.publisher" content="Sunbury News"/>
		<meta name="DC.contributor" content="Sunbury News"/>
		<meta name="DC.language" content="en_US" scheme="DCTERMS.RFC3066"/>
		<meta name="DC.rights" content="Civitas Media"/>
		<meta name="DC.title" content="Sunbury News, Sunbury OH - www.sunburynews.com"/>
			<meta name="DC.description" content=""/>
			<meta name="DC.identifier" content="http://sunburynews.com" scheme="DCTERMS.URI"/>
		<meta name="DC.type" content="Text" scheme="DCTERMS.DCMIType"/>
			<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@SunburyNews1" />
		<meta name="twitter:title" content=" - Sunbury News - sunburynews.com" />
		<meta name="twitter:description" content="" />
								<meta name="twitter:image" content="http://www.sunburynews.com/wp-content/uploads/sites/48/2017/09/web1_filibuster-hanover.jpg" />
						<title>Upset at the Little Brown Jug - Sunbury News</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--<link rel="pingback" href="http://www.sunburynews.com/xmlrpc.php" />-->
<link href='//fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script>
		<!--Slider-->
		<script src="/wp-content/themes/civitasmedium/library/js/slick.js" type="text/javascript" charset="utf-8"></script>
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick.css">
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick-theme.css">
		<style type="text/css">
		.slick-slide {
		  margin: 0px;
		}
		.slick-prev:before,
		.slick-next:before {
			color: white;
		}
		</style>
		<!--Slider-->
<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.sunburynews.com/sports/9178/upset-at-the-little-brown-jug" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Upset at the Little Brown Jug - Sunbury News" />
<meta property="og:description" content="Filibuster Hanover Takes the $590,400 Little Brown Jug Filibuster Hanover used his front end speed to win the 72nd Little Brown Jug in 1:50 at the Delaware County Fairgrounds on Thursday evening, Sept. 21. When the gates wings opened for the $401,472 final heat, driver Yannick Gingras sent Filibuster Hanover out of post #2 and &hellip;" />
<meta property="og:url" content="http://www.sunburynews.com/sports/9178/upset-at-the-little-brown-jug" />
<meta property="og:site_name" content="Sunbury News" />
<meta property="article:section" content="Sports" />
<meta property="article:published_time" content="2017-09-28T17:53:16-04:00" />
<meta property="og:image" content="http://www.sunburynews.com/wp-content/uploads/sites/48/2017/09/web1_filibuster-hanover.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="384" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Filibuster Hanover Takes the $590,400 Little Brown Jug Filibuster Hanover used his front end speed to win the 72nd Little Brown Jug in 1:50 at the Delaware County Fairgrounds on Thursday evening, Sept. 21. When the gates wings opened for the $401,472 final heat, driver Yannick Gingras sent Filibuster Hanover out of post #2 and [&hellip;]" />
<meta name="twitter:title" content="Upset at the Little Brown Jug - Sunbury News" />
<meta name="twitter:image" content="http://www.sunburynews.com/wp-content/uploads/sites/48/2017/09/web1_filibuster-hanover.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sunburynews.com\/","name":"Sunbury News","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sunburynews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sunburynews.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sunburynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='paginationstyle-css'  href='http://www.sunburynews.com/wp-content/plugins/faster-pagination/assests/pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='http://www.sunburynews.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='staff-list-custom-css-css'  href='http://www.sunburynews.com/wp-content/themes/civitasmedium/simple-staff-list-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.sunburynews.com/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='http://www.sunburynews.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='noteworthy_style-css'  href='http://www.sunburynews.com/wp-content/themes/civitasmedium/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sunburynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sunburynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sunburynews.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1.17'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'http://www.sunburynews.com/wp-admin/admin-ajax.php';

			var dpsp_ajax_pull_post_share_counts_data = {
				action  : 'dpsp_ajax_pull_post_share_counts',
				post_id : '9178'
			}
		
</script>
<script type='text/javascript' src='http://www.sunburynews.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sunburynews.com/wp-content/themes/civitasmedium/library/js/modernizr-2.6.1.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://www.sunburynews.com/wp-content/themes/civitasmedium/library/js/jquery.nicescroll.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.sunburynews.com/wp-content/themes/civitasmedium/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.sunburynews.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.sunburynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sunburynews.com%2Fsports%2F9178%2Fupset-at-the-little-brown-jug" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sunburynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sunburynews.com%2Fsports%2F9178%2Fupset-at-the-little-brown-jug&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.sunburynews.com/sports/9178/upset-at-the-little-brown-jug" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Upset at the Little Brown Jug" /><meta property="og:description" 	content="Filibuster Hanover Takes the $590,400 Little Brown Jug Filibuster Hanover used his front end speed" /><meta property="og:image" 		content="http://www.sunburynews.com/wp-content/uploads/sites/48/2017/09/web1_filibuster-hanover.jpg" /><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.sunburynews.com/wp-content/themes/civitasmedium/library/images/bg.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-16419252-35']);
						_gaq.push(['_setCustomVar',
			  1, 
			  'Byline',
			  'By Jay Wolf - For The News',     
		   ]);
						_gaq.push(['_trackPageview']);
			(function() {
			 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-42320030-20', 'civitasmedia.com');
		  ga('send', 'pageview');
		</script>
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-6dne6PYNkWEck"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-6dne6PYNkWEck.gif" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
						  <!-- *** Zoomd: Widget Script *** --> 
				<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=74337647"></script>
				<!-- *** /Zoomd *** -->
			<style>
#content::before {
background-color:#006400 !important;
}
#content .item {
background-color:#006400 !important;	
}
</style>
</head>
		
	<body class="post-template-default single single-post postid-9178 single-format-standard custom-background" style="background-image:url(http://ads.civitasmedia.com/w/1.0/ai?auid=537264136&cs=5a8f6d070c&cb=INSERT_RANDOM_NUMBER_HERE); background-attachment: fixed; background-position: 50% 0%; background-repeat: no-repeat;">
	
<div id="wrapper">

    <header id="branding" role="banner">
      
      <div id="inner-header" class="clearfix" style="margin-bottom:30px;">
	  <div id="masthead" style="float:left; margin-top:26px;"><h1><a href="/" title="Return to Homepage" style="color:white; font-family:Roboto, Sans Serif;"><img src="http://aimmedianetwork.com/wp-content/uploads/sites/48/2016/05/sunbury.png" style="max-width:300px; max-height:50px;"></a>
	  <br>
		<div id="tlclasswidget" style="width:350px;">
		<div id="widgetcontent" class="widgetborder">
			<a style="color:#ffffff; font-size:15px;" href="http://www.jobmatchohio.com/" target="_blank" title="Sunbury News Job Match"><span class="glyphicon glyphicon-briefcase"></span>Jobs</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="/classifieds" title="Classifieds"><span class="glyphicon glyphicon-briefcase"></span>Classifieds</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;" href="/subscribe" title="Subscribe"><span class="glyphicon glyphicon-briefcase"></span>Subscribe</a>&nbsp;
									<a style="color:#ffffff; font-size:15px;" href="http://sunburynews.oh.newsmemory.com/" target="_blank" title="E-Edition"><span class="glyphicon glyphicon-briefcase"></span>E-Edition</a>&nbsp;
															<span style="color:#ffffff; font-size:15px;">Apps:</span>
			<a style="color:#ffffff; font-size:15px;" href="https://play.google.com/store/apps/details?id=com.vervewireless.droid.sunbury" target="_blank" title="Android App"> Android</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="https://itunes.apple.com/us/app/sunbury-news/id1065020301?mt=8" target="_blank" title="Android App">iPhone/iPad</a>&nbsp;
		</div>
	</div>
	  </div>
        	<div style="text-align:center; float:left; padding-top:25px; padding-left:10px;">
			<script async type="text/javascript"> 
			if (!window.OX_ads) { 
			OX_ads = []; 
			} 
			OX_ads.push({ "auid" : "465268" }); 
			</script> 
			<script async type="text/javascript"> 
			document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
			</script> 
			<noscript> 
			<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465268&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"> 
			<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465268&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
			</iframe> 
			</noscript> 
	</div>


    
        <nav id="access" role="navigation">
            <h1 class="assistive-text section-heading">Main menu</h1>
            <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
            <div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-1565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1565"><a href="/">Home</a>
<ul  class="sub-menu">
	<li id="menu-item-1574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1574"><a href="http://www.sunburynews.com/about-us">About Us</a></li>
	<li id="menu-item-1575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1575"><a href="http://www.sunburynews.com/advertise">Advertise</a></li>
	<li id="menu-item-1576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1576"><a href="http://www.sunburynews.com/contact-us">Contact Us</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1580"><a href="http://www.facebook.com/thesunburynews">Sunbury News on Facebook</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1581"><a href="http://twitter.com/SunburyNews1">Sunbury News on Twitter</a></li>
	<li id="menu-item-1577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1577"><a href="http://www.sunburynews.com/reader-services">Reader Services</a></li>
	<li id="menu-item-1578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1578"><a href="http://www.sunburynews.com/sign-up-for-notices">Sign Up For Notices</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1579"><a href="http://www.sunburynews.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1566"><a href="http://www.sunburynews.com/category/news">News</a>
<ul  class="sub-menu">
	<li id="menu-item-1582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1582"><a href="http://www.sunburynews.com/archives">Archives</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1583"><a href="http://www.sunburynews.com/circulars">Circulars</a></li>
	<li id="menu-item-1589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589"><a href="http://www.myinvestkit.com/sunburynews.com/">Finance</a></li>
	<li id="menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3609"><a href="http://www.sunburynews.com/president">President Trump</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1584"><a href="http://www.sunburynews.com/formnewstip">Submit News Tip</a></li>
	<li id="menu-item-1585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1585"><a href="http://www.sunburynews.com/online-community">Online Community</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="http://www.sunburynews.com/onlineforms">Online Forms</a></li>
	<li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1587"><a href="http://www.sunburynews.com/specialsections">Special Sections</a></li>
	<li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="http://www.sunburynews.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1568"><a href="http://www.sunburynews.com/category/sports">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1591"><a href="http://www.sunburynews.com/formscores">Submit Scores</a></li>
	<li id="menu-item-1592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1592"><a href="http://www.sunburynews.com/formsportsnews">Submit Sports News</a></li>
	<li id="menu-item-2026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2026"><a href="http://pro32.ap.org/sunburynews">Pro32</a></li>
	<li id="menu-item-2027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2027"><a href="http://summergames.ap.org/sunburynews">AP Olympics Coverage</a></li>
	<li id="menu-item-2028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028"><a href="http://racing.ap.org/sunburynews">Auto Racing</a></li>
	<li id="menu-item-2029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2029"><a href="http://collegebasketball.ap.org/sunburynews">College Basketball</a></li>
	<li id="menu-item-2030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030"><a href="http://collegefootball.ap.org/sunburynews">College Football</a></li>
</ul>
</li>
<li id="menu-item-1573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1573"><a href="http://www.legacy.com/obituaries/sunburynews">Obituaries</a></li>
<li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1569"><a href="http://www.sunburynews.com/category/opinion">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-1590"><a href="http://www.sunburynews.com/formeditor">Submit Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1567"><a href="http://www.sunburynews.com/category/features">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-1827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1827"><a href="http://www.sunburynews.com/games">Games &#038; Puzzles</a></li>
	<li id="menu-item-1593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1593"><a href="http://www.sunburynews.com/comics">Comics</a></li>
	<li id="menu-item-1594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="http://www.sunburynews.com/contests">Contests</a></li>
	<li id="menu-item-1595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="http://www.sunburynews.com/horoscopes">Horoscopes</a></li>
	<li id="menu-item-1597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1597"><a href="http://www.sunburynews.com/specialsections">Special Sections</a></li>
	<li id="menu-item-1598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1598"><a href="http://www.sunburynews.com/formanniversary">Submit Anniversary</a></li>
	<li id="menu-item-1599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599"><a href="http://www.sunburynews.com/formbirth">Submit Birth</a></li>
	<li id="menu-item-1600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1600"><a href="http://www.sunburynews.com/formbirthday">Submit Birthday</a></li>
	<li id="menu-item-1601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1601"><a href="http://www.sunburynews.com/formengagement">Submit Engagement</a></li>
	<li id="menu-item-1602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1602"><a href="http://www.sunburynews.com/formwedding">Submit Wedding</a></li>
</ul>
</li>
<li id="menu-item-1570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1570"><a href="http://www.sunburynews.com/calendar">Calendar</a></li>
<li id="menu-item-1571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1571"><a href="http://www.sunburynews.com/entertainment">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="http://www.sunburynews.com/tvlistings">TV Listings</a></li>
	<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="http://www.sunburynews.com/tvsoaps">Soaps</a></li>
	<li id="menu-item-1611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1611"><a href="http://www.sunburynews.com/tvsports">TV Sports</a></li>
	<li id="menu-item-1603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1603"><a href="http://www.sunburynews.com/tvgames">Games</a></li>
	<li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://www.sunburynews.com/tvmovies">Movies</a></li>
	<li id="menu-item-1605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1605"><a href="http://www.sunburynews.com/tvqa">Q &#038; A</a></li>
	<li id="menu-item-1607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1607"><a href="http://www.sunburynews.com/tvbestbets">TV Best Bets</a></li>
	<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="http://www.sunburynews.com/tvnews">TV News</a></li>
	<li id="menu-item-1612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1612"><a href="http://www.sunburynews.com/tvtalk">TV Talk</a></li>
	<li id="menu-item-1613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1613"><a href="http://www.sunburynews.com/tvvideo">TV Video</a></li>
	<li id="menu-item-1610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1610"><a href="http://www.sunburynews.com/tvsearch">TV Search</a></li>
</ul>
</li>
<li id="menu-item-1572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1572"><a href="http://local.sunburynews.com">Businesses</a></li>
</ul></div>            
        </nav><!-- #access -->
        
       <div zoomdSearch='{"trigger":"OnClick"}' id="search-icon"></div>
      </div>
    </header><!-- #branding -->    
    <div id="container">

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-9178" class="post-9178 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-top-stories">
	<header class="entry-header">
	    	<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://www.sunburynews.com/sports/9178/upset-at-the-little-brown-jug" title="5:53 pm" rel="bookmark"><time class="entry-date" datetime="2017-09-28T17:53:16+00:00">September 28, 2017</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.sunburynews.com/author/englewoodindependent-2-4" title="View all posts by Sunbury News" rel="author">Sunbury News</a></span></span>		</div><!-- .entry-meta -->
			<h1 class="entry-title">Upset at the Little Brown Jug</h1>
        <div class="item-cat">
			            <span class="cat-links">
                <a href="http://www.sunburynews.com/category/sports" rel="tag">Sports</a>, <a href="http://www.sunburynews.com/category/top-stories" rel="tag">Top Stories</a>            </span>
                    </div>
		<br>
		<h2 style="font-family:Roboto;"></h2>
	</header><!-- .entry-header -->
    
		<div>
		<div style="float:left;">
		<b><p>By Jay Wolf - For The News</p></b>
		</div>
	</div>
	<br>
	<hr style= "color: #006400; background-color: #006400; height:2px;" />
		
	<div class="entry-content post_content">
<div class="col-sm-6 col-md-6"  style="float:left; width:300px; padding-right:5px; margin-right:10px; margin-bottom:7px;">
							<div class="thumbnail">
																<a target="popup" onclick="window.open('http://www.sunburynews.com/wp-content/uploads/sites/48/2017/09/web1_filibuster-hanover.jpg','Photo','width=600,height=400')" style="cursor: pointer; cursor: hand;">
				<img src="http://www.sunburynews.com/wp-content/uploads/sites/48/2017/09/web1_filibuster-hanover.jpg" data-toggle="modal" data-target="#myModal">
				</a>
																  <div class="caption">					
					<p style="font-family: Roboto; font-size:0.75em;">Filibuster Hanover and Yannick Gingras wins the $590,400 Little Brown Jug in 1:50. </p><br>
					<p style="font-family: Roboto; font-size:0.75em;"></p>
				  </div>
				 			</div>
																																																							
		
	
	
	
			
																		</div>
		<article>
		<p><strong>Filibuster Hanover Takes the $590,400 Little Brown Jug </strong></p>
<p>Filibuster Hanover used his front end speed to win the 72nd Little Brown Jug in 1:50 at the Delaware County Fairgrounds on Thursday evening, Sept. 21.</p>
<p>When the gates wings opened for the $401,472 final heat, driver Yannick Gingras sent Filibuster Hanover out of post #2 and grabbed the early lead from a fast leaving Downbytheseaside (Brian Sears) from post #5. First heat winner Fear The Dragon (David Miller) was forced into fourth.</p>
<p>Filibuster Hanover led the field of seven past the opening quarter in :26 4/5. Sears decided to send the pocket sitting Downbytheseaside to the front at the half in :54 3/5. Gingras and Filibuster Hanover refused to let Downbystheseaside by, forcing the later to race on the outside.</p>
<p>The eventual winner opened up some daylight at the &#190; pole in 1:21 3/5 as a tiring Downbytheseaside caused the chasers wide in the final turn. Filibuster Hanover won by a length over Funknwaffles (Corey Callahan), who rallied up the rail to finish second and Miso Fast (Matt Kakaley) was third.</p>
<p>The three-year-old gelded son of Somebeachsomewhere is trained by Ron Burke and owned by Burke Racing Stable, Joseph DiScala, Jr., J &amp; T Silva Stables and Weaver Bruscemi.</p>
<p>Gingras and Burke hoisted the Jug for the second time (2014 Limelight Beach).</p>
<p>&#8220;We were really happy with (Filibuster Hanover) coming into this race and pleased with the post position,&#8221; noted the winning trainer. &#8220;We thought he could be the horse to beat as Brian&#8217;s (Brown) horses have been racing very hard and we might have caught them at the right time.&#8221;</p>
<p>&#8220;This horse really has been good all year long, but has really improved recently and we always thought he could win this race,&#8221; added Gingras.</p>
<p>The $188,928 first heat was a classic.</p>
<p>Funknwaffles used the inside rail position and led the field of eight past the opening quarter in :27 1/5 and the half in :55 1/5. Fear The Dragon was the first to challenge, providing some needed cover for Miso Fast and Downbytheseaside. Funknwaffles remained a nose in front at the three-quarters in 1:22 4/5.</p>
<p>As the field headed down the lane, six horses had a legitimate shot to win. Fear The Dragon received the last call and won by a neck over Filibuster Hanover in 1:50 3/5. Funknwaffles held on for third. Miso Fast was fourth and Downbytheseaside was fifth just &#190; of a length back of his stablemate.</p>
<p>The official results of the first heat established the post-positions for the second heat.</p>
<p>With the winner&#8217;s share, Filibuster Hanover now sports $633,258 on his career earnings card.</p>
<p><strong>The Jug Undercard </strong></p>
<p>The $120,500 Ms. Versatility Final was won by Emoticon Hanover (Daniel Dube) over Caprice Hill (Yannick Gingras) and Barn Girl (Aaron Merriman) in 1:52. The winning time was just 1/5 off the track, stakes and world records.</p>
<p>Luc Blais trains the winner for Determination of Montreal, Quebec.</p>
<p>Shake It Off Lindy and driver Scott Zeron used a front running effort to win the $105,125 Old Oaken Bucket in a lifetime best 1:54. A pair of Chris Beaver trainees took the place and show spots with Amdy M (David Miller) and Moonshiner Hanover (Tim Tetrick).</p>
<p>Shake It Off Lindy is owned by K R Breeding and trained by Frank Antonacci.</p>
<p>The leading candidates for next year&#8217;s Old Oaken Bucket competed in the $52,200 Standardbred for two-year-old colt trotters. Keystone Apache (Marcus Miller) overcame a tough trip and edged Can&#8217;t Afford It (Andy Miller) by a neck in a lifetime best 1:56 2/5.</p>
<p>The Explosive Matter colt is owned by the Erv Miller Stable and Tangie Massey. He is trained by Erv Miller.</p>
<p>Four divisions of the $145,184 (div.) Ohio Breeders Championship for freshman pacing colts were held. Three $36,296 divisions were won by trainer Brian Brown &#8211; Rock On Creek (Chris Page), Dragonology (David Miller) and Slick Mick (Ronnie Wrenn, Jr.). The final division was won by Born To Be Bad (Andy Miller).</p>
<p>The $113,385 (div.) sophomore colt OBC paces were won by Scotch McEwan (Josh Sutton), Camwood (Kayne Kauffman) and Barnabas (Ronnie Wrenn, Jr.). Camwood paid $50.00 to win.</p>
<p>A pair of $53,543 three-year-old filly OBC paces were won by Berazzled (Ronnie Wrenn, Jr.) and Rosa&#8217;s Touch (Matt Kakaley).</p>
<p>The $11,500 OBC for aged pacers went to Miss Me Yet (Montrell Teague) in 1:52 1/5. The mare as won three straight OBCs.</p>
<p>Trainer Brian Brown won five races on the 22-race card.</p>
<style>
.neFileBlock {
	margin-bottom: 20px;
}
.neFileBlock p {
	margin: 0px 0px 0px 0px;
}
.neFileBlock .neFile {
	border-bottom: 1px dotted #aaa;
	padding-bottom: 5px;
	padding-top: 10px;
}
.neFileBlock .neCaption {
	font-size: 85%;
}
</style>
<div class='neFileBlock'>
<div class="neFile"><img class="neImage" src="http://www.sunburynews.com/wp-content/uploads/sites/48/2017/09/web1_filibuster-hanover.jpg"></p>
<div class="neCaption">Filibuster Hanover and Yannick Gingras wins the $590,400 Little Brown Jug in 1:50. </div>
</div>
<div class="metaInfo"><photo0>http://www.sunburynews.com/wp-content/uploads/sites/48/2017/09/web1_filibuster-hanover.jpg</photo0><caption0>Filibuster Hanover and Yannick Gingras wins the $590,400 Little Brown Jug in 1:50. </caption0><photoCredit0></photoCredit0></div>
</div>
<div class="metaInfo"><bylineMeta></p>
<p>By Jay Wolf</p>
<p>For The News</p>
<p></bylineMeta></div>
				</article>
		
		<!--RECOMMENDED-->
		<div style="clear:both;"></div>
		  <div class="item-wrap clearfix">
			<h1 style="font: 700 24px/50px Roboto,Arial,Helvetica,sans-serif; height: 25px; margin-bottom: 20px; text-transform: uppercase; color:#444444;"><a href="/category/news" style="color:#444444;">RECOMMENDED FOR YOU</a></h1>
			<hr />
			            
			
								                

					<div class="item col300">
                       <div class="item-cat">
					    <span class="cat-links" style="background-image: url(/wp-content/themes/civitastl/library/images/trans.png); color:#ffffff;">
					   5:53 pm						 | 
					   <img src="/wp-content/themes/civitastl/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://www.sunburynews.com/features/9181/haunted-statehouse-tour-tickets-now-on-sale#disqus_thread" style="color:#ffffff"></a>
					   </span>
                        	
							                        </div>
                                            <div class="item-content">
                        <header>
                    	  <h2><a href="http://www.sunburynews.com/features/9181/haunted-statehouse-tour-tickets-now-on-sale" title="Haunted Statehouse Tour Tickets Now On Sale" rel="bookmark">Haunted Statehouse Tour Tickets Now On Sale</a></h2>
                        </header>
                      </div>
                      
                      												<a href="http://www.sunburynews.com/features/9181/haunted-statehouse-tour-tickets-now-on-sale" title="Haunted Statehouse Tour Tickets Now On Sale" rel="bookmark"><img src="http://www.sunburynews.com/wp-content/uploads/sites/48/2017/09/web1_halloweenbatvintageimagegraphicsfairy003-300x272.jpg" alt="Haunted Statehouse Tour Tickets Now On Sale" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
												
						                    </div>
				                

					<div class="item col300">
                       <div class="item-cat">
					    <span class="cat-links" style="background-image: url(/wp-content/themes/civitastl/library/images/trans.png); color:#ffffff;">
					   5:53 pm						 | 
					   <img src="/wp-content/themes/civitastl/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://www.sunburynews.com/sports/9178/upset-at-the-little-brown-jug#disqus_thread" style="color:#ffffff"></a>
					   </span>
                        	
							                        </div>
                                            <div class="item-content">
                        <header>
                    	  <h2><a href="http://www.sunburynews.com/sports/9178/upset-at-the-little-brown-jug" title="Upset at the Little Brown Jug" rel="bookmark">Upset at the Little Brown Jug</a></h2>
                        </header>
                      </div>
                      
                      												<a href="http://www.sunburynews.com/sports/9178/upset-at-the-little-brown-jug" title="Upset at the Little Brown Jug" rel="bookmark"><img src="http://www.sunburynews.com/wp-content/uploads/sites/48/2017/09/web1_filibuster-hanover-300x180.jpg" alt="Upset at the Little Brown Jug" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
												
						                    </div>
				                

					<div class="item col300">
                       <div class="item-cat">
					    <span class="cat-links" style="background-image: url(/wp-content/themes/civitastl/library/images/trans.png); color:#ffffff;">
					   5:52 pm						 | 
					   <img src="/wp-content/themes/civitastl/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://www.sunburynews.com/news/9175/berkshire-dedicates-new-park#disqus_thread" style="color:#ffffff"></a>
					   </span>
                        	
							                        </div>
                                            <div class="item-content">
                        <header>
                    	  <h2><a href="http://www.sunburynews.com/news/9175/berkshire-dedicates-new-park" title="Berkshire dedicates new park" rel="bookmark">Berkshire dedicates new park</a></h2>
                        </header>
                      </div>
                      
                      												<a href="http://www.sunburynews.com/news/9175/berkshire-dedicates-new-park" title="Berkshire dedicates new park" rel="bookmark"><img src="http://www.sunburynews.com/wp-content/uploads/sites/48/2017/09/web1_DSC_8054F-300x163.jpg" alt="Berkshire dedicates new park" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
												
						                    </div>
							            
          </div>
		<!--END RECOMMENDED-->
<!-- Comment system -->
<!-- An element a visitor can click if they <3 comments! -->
<div style="margin:auto;display:block;text-align:center;">
<button class="show-comments" style="border: 1px solid #0a3c59;
   background: #3e779d;
   background: -webkit-gradient(linear, left top, left bottom, from(#65a9d7), to(#3e779d));
   background: -webkit-linear-gradient(top, #65a9d7, #3e779d);
   background: -moz-linear-gradient(top, #65a9d7, #3e779d);
   background: -ms-linear-gradient(top, #65a9d7, #3e779d);
   background: -o-linear-gradient(top, #65a9d7, #3e779d);
   background-image: -ms-linear-gradient(top, #65a9d7 0%, #3e779d 100%);
   padding: 10.5px 21px;
   -webkit-border-radius: 6px;
   -moz-border-radius: 6px;
   border-radius: 6px;
   -webkit-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   -moz-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   text-shadow: #7ea4bd 0 1px 0;
   color: #ffffff;
   font-size: 14px;
   font-family: helvetica, serif;
   text-decoration: none;
   vertical-align: middle;min-width:300px;">Load comments</button>
</div>
<!-- The empty element required for Disqus to loads comments into -->  
<div id="disqus_thread"></div>
<script type="text/javascript">
// Requires jQuery of course.
$(document).ready(function() {
    $('.show-comments').on('click', function(){
          var disqus_shortname = 'sunburynews';
          // ajax request to load the disqus javascript
          $.ajax({
                  type: "GET",
                  url: "http://" + disqus_shortname + ".disqus.com/embed.js",
                  dataType: "script",
                  cache: true
          });
          // hide the button once comments load
          $(this).fadeOut();
    });
});
</script>
<!-- End comment system -->


			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Bookmark the <a href="http://www.sunburynews.com/sports/9178/upset-at-the-little-brown-jug" title="Permalink to Upset at the Little Brown Jug" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-9178 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.sunburynews.com/news/9175/berkshire-dedicates-new-park" rel="prev"><span class="meta-nav">Previous</span></a></div>		<div class="nav-next"><a href="http://www.sunburynews.com/features/9181/haunted-statehouse-tour-tickets-now-on-sale" rel="next"><span class="meta-nav">Next</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
		<aside id="weather" class="widget">
<a href="http://www.accuweather.com/en/us/sunbury-oh/43074/weather-forecast/2191466" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1464123500937" class="aw-widget-current"  data-locationkey="2191466" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="http://sunburynews.com/weather"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
 <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465246" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465246&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465246&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
           <aside id="poll">
			<h2 class="widget-title">&nbsp; Poll</a></h2>
								<script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=7d6ec0d4-cd56-4074-d9c3-5534e36711a1&amp;tgtid=528f160a-72c2-4a54-795d-b5aa75d0f3b3"></script>
					<div id="7d6ec0d4-cd56-4074-d9c3-5534e36711a1"></div>
			</aside>
<aside id="social-media" style="margin-top:20px;">
            <div id="social-media" class="clearfix">
				                
                 
                   
                                                                            </div>
</aside>
						<br><br>
            

			<aside id="mr3" class="widget">
				<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465263" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465263&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465263&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
		</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
    </div><!-- #container -->
</div><!-- #wrapper -->
<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				var disqus_shortname = 'sunburynews'; // required: replace example with your forum shortname
				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function () {
				var s = document.createElement('script'); s.async = true;
				s.type = 'text/javascript';
				s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
			</script>
			<style>
				.footer-add {
					position: fixed;
					width: 100%;
					bottom: 0;
					min-width: 906px;
					float: left;
					background-color: #101010;
					text-align: center;
					}
			</style>
			<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465243" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465243&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1024" height="60"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465243&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
<footer id="colophon" role="contentinfo" style="height:300px;">
	<div class="item-wrap clearfix">
	<style>
	/*  SECTIONS  */
.section {
	clear: both;
	padding: 0px;
	margin: 0px;
}

/*  COLUMN SETUP  */
.col {
	display: block;
	float:left;
	margin: 1% 0 1% 1.6%;
}
.col:first-child { margin-left: 0; }

/*  GROUPING  */
.group:before,
.group:after { content:""; display:table; }
.group:after { clear:both;}
.group { zoom:1; /* For IE 6/7 */ }
/*  GRID OF FIVE  */
.span_5_of_5 {
	width: 100%;
}
.span_4_of_5 {
	width: 79.68%;
}
.span_3_of_5 {
	width: 59.36%;
}
.span_2_of_5 {
	width: 39.04%;
}
.span_1_of_5 {
	width: 18.72%;
}

/*  GO FULL WIDTH BELOW 480 PIXELS */
@media only screen and (max-width: 480px) {
	.col {  margin: 1% 0 1% 0%; }
	.span_1_of_5, .span_2_of_5, .span_3_of_5, .span_4_of_5, .span_5_of_5 { width: 100%; }
}
	</style>
		<div class="section group">
			<div class="col span_1_of_5">
				
			</div>		
			<div class="col span_1_of_5">
				<a href="http://civitasmedia.com/privacy" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Privacy Policy</a><br>
				<a href="http://civitasmedia.com/terms" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Terms of Service</a><br>
				<a href="/advertise" style="color:white; font-family:Roboto; text-decoration:none;">Advertise With Us</a><br>
			</div>
			<div class="col span_1_of_5">
												<b><a href="http://www.publicnoticesohio.com" title="Public Notices Ohio" target="_blank" style="font-family:Droid Sans; color:#fff;">PublicNoticesOhio.com</a></b><br>
								<a href="http://sunburynews.mycapture.com" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Photo Store</a><br>
				<p><a href="http://local.sunburynews.com" target="_blank" style="color:#fff; font-family:Roboto; text-decoration:none;" title="Local Business Directory">Local Business Directory</a></p>
				<span style="color:#fff; font-family:Roboto; text-decoration:none;">&copy; 2017 Civitas Media</span><br>
			</div>
			<div class="col span_1_of_5">
				<style>
				.button {
					background-color: #008CBA; 
					border: none;
					color: white;
					padding: 15px 32px;
					text-align: center;
					text-decoration: none;
					display: inline-block;
					font-size: 16px;
					margin: 4px 2px;
					cursor: pointer;
				}
			</style>
			<a href="http://www.facebook.com/thesunburynews" target="blank" title="Sunbury News on Facebook"><img src="/wp-content/themes/civitasmedium/library/images/fb.png" alt="Sunbury News on Facebook"></a>&nbsp;
			<a href="http://twitter.com/SunburyNews1" target="blank" title="Sunbury News on Twitter"><img src="/wp-content/themes/civitasmedium/library/images/tw.png" alt="Sunbury News on Twitter"></a>&nbsp;
			<br>
			<a href="/sign-up-for-notices" alt="Sign Up For Notices"><button class="button">Get News Alerts</button></a><br>
			<p><a href="tel:740-363-1161" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="/wp-content/themes/civitasmedium/library/images/footerphonewhite.png" alt="Phone" style="height:15px;"> 740-363-1161</a></p>
						<p style="font-family:Roboto; color:#fff;"><img src="/wp-content/themes/civitasmedium/library/images/footeraddresswhite.png" alt="Address">40 N Sandusky Suite #202,</p>
			<p style="font-family:Roboto; color:#fff;">Sunbury OH, 43015</p>
			</div>
			<div class="col span_1_of_5">
				
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sunburynews.com%2Fsports%2F9178%2Fupset-at-the-little-brown-jug&t=Upset+at+the+Little+Brown+Jug" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Upset+at+the+Little+Brown+Jug&url=http%3A%2F%2Fwww.sunburynews.com%2Fsports%2F9178%2Fupset-at-the-little-brown-jug" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.sunburynews.com%2Fsports%2F9178%2Fupset-at-the-little-brown-jug" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.sunburynews.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type="text/javascript">
var _sf_async_config={uid:20837,domain:"limaohio.com",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
</body>
</html>