<!DOCTYPE html>
<html lang="en-US" class="no-js" prefix="og: http://ogp.me/ns#">

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" typeof="og:article">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="geo.placename" content="Sunbury"/>
<meta name="theme-color" content="#006400">
				<meta name="twitter:site" content="@SunburyNews1" />
								<meta name="twitter:image" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg" />
						<title>Romaine lettuce and biodiversity - Sunbury News</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link href='//fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Repeat outbreaks pressure produce industry to step up safety By CANDICE CHOI AP Food &amp; Health Writer Friday, November 30NEW YORK (AP) &#8212; After rep"/>
<link rel="canonical" href="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Romaine lettuce and biodiversity - Sunbury News" />
<meta property="og:description" content="Repeat outbreaks pressure produce industry to step up safety By CANDICE CHOI AP Food &amp; Health Writer Friday, November 30NEW YORK (AP) &#8212; After rep" />
<meta property="og:url" content="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" />
<meta property="og:site_name" content="Sunbury News" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2018-12-08T09:39:28-05:00" />
<meta property="og:image" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg" />
<meta property="og:image:secure_url" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Repeat outbreaks pressure produce industry to step up safety By CANDICE CHOI AP Food &amp; Health Writer Friday, November 30NEW YORK (AP) &#8212; After rep" />
<meta name="twitter:title" content="Romaine lettuce and biodiversity - Sunbury News" />
<meta name="twitter:image" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sunburynews.com\/","name":"Sunbury News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sunburynews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sunburynews.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='staff-list-custom-css-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium/simple-staff-list-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='noteworthy_style-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-userstyles-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/easysocialsharebuttons-assets/essb-userselection.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-2.2.0.min.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium/library/js/modernizr-2.6.1.min.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium/library/js/jquery.nicescroll.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium/library/js/scripts.js'></script>
<style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style><style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.sunburynews.com\/wp-admin\/admin-ajax.php","essb3_nonce":"0e48a5729c","essb3_plugin_url":"https:\/\/www.sunburynews.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.sunburynews.com\/","essb3_postfloat_stay":false,"post_id":22761};</script><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium/library/images/bg.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2017/12/cropped-favicon-26-32x32.png" sizes="32x32" />
<link rel="icon" href="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2017/12/cropped-favicon-26-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2017/12/cropped-favicon-26-180x180.png" />
<meta name="msapplication-TileImage" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2017/12/cropped-favicon-26-270x270.png" />
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-16419252-35']);
						_gaq.push(['_setCustomVar',
			  1, 
			  'Byline',
			  'Staff &amp; Wire Reports',     
		   ]);
						_gaq.push(['_trackPageview']);
			(function() {
			 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-6dne6PYNkWEck"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-6dne6PYNkWEck.gif" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
						  <!-- *** Zoomd: Widget Script *** --> 
				<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=74337647"></script>
				<!-- *** /Zoomd *** -->
			<style>
#content::before {
background-color:#006400 !important;
}
#content .item {
background-color:#006400 !important;	
}
</style>
</head>
	<body data-rsssl=1 class="post-template-default single single-post postid-22761 single-format-standard custom-background">
<div id="wrapper">

    <header id="branding" role="banner">
      
      <div id="inner-header" class="clearfix" style="margin-bottom:30px;">
	  <div id="masthead" style="float:left; margin-top:26px;"><a href="/" title="Return to Homepage" style="color:white; font-family:Roboto, Sans Serif;"><img src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2016/05/sunbury.png" style="max-width:300px; max-height:50px;" alt="masthead / logo"></a>
	  <br>
		<div id="tlclasswidget" style="width:350px;padding-top:10px;">
		<div id="widgetcontent" class="widgetborder">
			<a style="color:#ffffff; font-size:15px;text-decoration:none;font-weight:700;" href="http://www.jobmatchohio.com/" target="_blank" title="Sunbury News Job Match"><span class="glyphicon glyphicon-briefcase"></span>Jobs</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;text-decoration:none;font-weight:700;" href="/classifieds" title="Classifieds"><span class="glyphicon glyphicon-briefcase"></span>Classifieds</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;text-decoration:none;font-weight:700;" href="/subscribe" title="Subscribe"><span class="glyphicon glyphicon-briefcase"></span>Subscribe</a>&nbsp;
									<a style="color:#ffffff; font-size:15px;text-decoration:none;font-weight:700;" href="http://sunburynews.oh.newsmemory.com/" target="_blank" title="E-Edition"><span class="glyphicon glyphicon-briefcase"></span>E-Edition</a>&nbsp;
															<!--<span style="color:#ffffff; font-size:15px;">Apps:</span>
			<a style="color:#ffffff; font-size:15px;" href="https://play.google.com/store/apps/details?id=com.vervewireless.droid.sunbury" target="_blank" title="Android App"> Android</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="https://itunes.apple.com/us/app/sunbury-news/id1065020301?mt=8" target="_blank" title="Android App">iPhone/iPad</a>&nbsp;-->
			<!--<a style="color:#ffffff;" href="https://heartlol.admanagerpro.com:8195/AMPLinersOnlineWILKESBARRE/Group.do" title="Place a Classified Ad With the Times Leader"><img src="https://d31029zd06w0t6.cloudfront.net/images/class_placead.png" alt="Place a Classified Ad With The Times Leader">Place Ad</a>-->
		</div>
	</div>
	  </div>
        	<div style="text-align:center; float:left; padding-top:25px; padding-left:10px;">
<!-- DC Code -->
								<div
				class='dfw-unit'
					data-adunit='OH-ROS-728x90-header'
					data-size-mapping='mapping1'></div>	</div>


    
        <nav id="access" role="navigation">
            <span class="assistive-text section-heading">Main menu</span>
            <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
            <div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-1565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1565"><a href="/">Home</a>
<ul  class="sub-menu">
	<li id="menu-item-1574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1574"><a href="https://www.sunburynews.com/about-us">About Us</a></li>
	<li id="menu-item-1575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1575"><a href="https://www.sunburynews.com/advertise">Advertise</a></li>
	<li id="menu-item-1576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1576"><a href="https://www.sunburynews.com/contact-us">Contact Us</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1580"><a href="http://www.facebook.com/thesunburynews">Sunbury News on Facebook</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1581"><a href="http://twitter.com/SunburyNews1">Sunbury News on Twitter</a></li>
	<li id="menu-item-1577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1577"><a href="https://www.sunburynews.com/reader-services">Reader Services</a></li>
	<li id="menu-item-1578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1578"><a href="https://www.sunburynews.com/sign-up-for-notices">Sign Up For Notices</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1579"><a href="https://www.sunburynews.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1566"><a href="https://www.sunburynews.com/category/news">News</a>
<ul  class="sub-menu">
	<li id="menu-item-13393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13393"><a href="https://www.sunburynews.com/category/news">Latest News</a></li>
	<li id="menu-item-1582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1582"><a href="https://www.sunburynews.com/archives">Archives</a></li>
	<li id="menu-item-13392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13392"><a href="https://www.sunburynews.com/category/special-sections">Special Sections</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1584"><a href="https://www.sunburynews.com/formnewstip">Submit News Tip</a></li>
	<li id="menu-item-1585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1585"><a href="https://www.sunburynews.com/online-community">Online Community</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="https://www.sunburynews.com/onlineforms">Online Forms</a></li>
	<li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="https://www.sunburynews.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1568"><a href="https://www.sunburynews.com/category/sports">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-13394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13394"><a href="https://www.sunburynews.com/category/sports">Latest Sports</a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1591"><a href="https://www.sunburynews.com/formscores">Submit Scores</a></li>
	<li id="menu-item-1592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1592"><a href="https://www.sunburynews.com/formsportsnews">Submit Sports News</a></li>
	<li id="menu-item-2026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2026"><a href="http://pro32.ap.org/sunburynews">Pro32</a></li>
	<li id="menu-item-2027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2027"><a href="http://summergames.ap.org/sunburynews">AP Olympics Coverage</a></li>
	<li id="menu-item-2028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2028"><a href="http://racing.ap.org/sunburynews">Auto Racing</a></li>
	<li id="menu-item-2029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2029"><a href="http://collegebasketball.ap.org/sunburynews">College Basketball</a></li>
	<li id="menu-item-2030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030"><a href="http://collegefootball.ap.org/sunburynews">College Football</a></li>
</ul>
</li>
<li id="menu-item-1573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1573"><a href="http://www.legacy.com/obituaries/sunburynews">Obituaries</a></li>
<li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1569"><a href="https://www.sunburynews.com/category/opinion">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-13395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13395"><a href="https://www.sunburynews.com/category/opinion">Latest Opinion</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1590"><a href="https://www.sunburynews.com/formeditor">Submit Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1567"><a href="https://www.sunburynews.com/category/features">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-13396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13396"><a href="https://www.sunburynews.com/category/features">Local Features</a></li>
	<li id="menu-item-13397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13397"><a href="https://www.sunburynews.com/category/special-sections">Special Sections</a></li>
	<li id="menu-item-1827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1827"><a href="https://www.sunburynews.com/games">Games &#038; Puzzles</a></li>
	<li id="menu-item-1593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1593"><a href="https://www.sunburynews.com/comics">Comics</a></li>
	<li id="menu-item-1594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="https://www.sunburynews.com/contests">Contests</a></li>
	<li id="menu-item-1595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="https://www.sunburynews.com/horoscopes">Horoscopes</a></li>
	<li id="menu-item-1598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1598"><a href="https://www.sunburynews.com/formanniversary">Submit Anniversary</a></li>
	<li id="menu-item-1599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599"><a href="https://www.sunburynews.com/formbirth">Submit Birth</a></li>
	<li id="menu-item-1600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1600"><a href="https://www.sunburynews.com/formbirthday">Submit Birthday</a></li>
	<li id="menu-item-1601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1601"><a href="https://www.sunburynews.com/formengagement">Submit Engagement</a></li>
	<li id="menu-item-1602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1602"><a href="https://www.sunburynews.com/formwedding">Submit Wedding</a></li>
</ul>
</li>
<li id="menu-item-1570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1570"><a href="https://www.sunburynews.com/calendar">Calendar</a></li>
<li id="menu-item-1571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1571"><a href="https://www.sunburynews.com/entertainment">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.sunburynews.com/tvlistings">TV Listings</a></li>
	<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="https://www.sunburynews.com/tvsoaps">Soaps</a></li>
	<li id="menu-item-1611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1611"><a href="https://www.sunburynews.com/tvsports">TV Sports</a></li>
	<li id="menu-item-1603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1603"><a href="https://www.sunburynews.com/tvgames">Games</a></li>
	<li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="https://www.sunburynews.com/tvmovies">Movies</a></li>
	<li id="menu-item-1605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1605"><a href="https://www.sunburynews.com/tvqa">Q &#038; A</a></li>
	<li id="menu-item-1607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1607"><a href="https://www.sunburynews.com/tvbestbets">TV Best Bets</a></li>
	<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.sunburynews.com/tvnews">TV News</a></li>
	<li id="menu-item-1612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1612"><a href="https://www.sunburynews.com/tvtalk">TV Talk</a></li>
	<li id="menu-item-1613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1613"><a href="https://www.sunburynews.com/tvvideo">TV Video</a></li>
	<li id="menu-item-1610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1610"><a href="https://www.sunburynews.com/tvsearch">TV Search</a></li>
</ul>
</li>
<li id="menu-item-1572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1572"><a href="http://local.sunburynews.com">Businesses</a></li>
</ul></div>            
        </nav><!-- #access -->
        <div id="search-icon" zoomdSearch='{"trigger":"OnClick"}'></div>
      </div>
    </header><!-- #branding -->    
    <div id="container"> 

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-22761" class="post-22761 post type-post status-publish format-standard has-post-thumbnail hentry category-features">
	<header class="entry-header">
	    	<div class="entry-meta">
			<span class="sep">Posted on </span><a href="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="9:39 am" rel="bookmark"><time class="entry-date date published" datetime="2018-12-08T09:39:28+00:00">December 8, 2018</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://www.sunburynews.com/author/englewoodindependent-2-4" title="View all posts by Sunbury News" rel="author">Sunbury News</a></span></span>		</div><!-- .entry-meta -->
			<h1 class="entry-title">Romaine lettuce and biodiversity</h1>
        <div class="item-cat">
			            <span class="cat-links">
                <a href="https://www.sunburynews.com/category/features" rel="tag">Features</a>            </span>
                    </div>
		<br>
		<h2 style="font-family:Roboto;">NEWS &amp; VIEWS</h2>
	</header><!-- .entry-header -->
    
		<div>
		<div style="float:left;">
		<b><p>Staff &amp; Wire Reports</p></b>
		</div>
	</div>
	<br>
	<hr style= "color: #006400; background-color: #006400; height:2px;" />
		
	<div class="entry-content post_content">
<div class="col-sm-6 col-md-6"  style="float:left; width:300px; padding-right:5px; margin-right:10px; margin-bottom:7px;">
							<div class="thumbnail">
																<a target="popup" onclick="window.open('https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2018/12/web1_121873546-b850f3fcea6b43f590955983e467d06f.jpg','Photo','width=600,height=400')" style="cursor: pointer; cursor: hand;">
				<img src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2018/12/web1_121873546-b850f3fcea6b43f590955983e467d06f.jpg" data-toggle="modal" data-target="#myModal" alt="FILE - In this Nov. 20, 2018 file photo, romaine lettuce sits on the shelves as a shopper walks through the produce area of an Albertsons market in Simi Valley, Calif.  After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations. The latest outbreak underscores the challenge of eliminating risk for vegetables grown in open fields and eaten raw. It also highlights the role of nearby cattle operations and the delay of stricter federal food safety regulations.  (AP Photo/Mark J. Terrill, File)">
				</a>
																  <div class="caption">					
					<p style="font-family: Roboto; font-size:0.75em;">FILE - In this Nov. 20, 2018 file photo, romaine lettuce sits on the shelves as a shopper walks through the produce area of an Albertsons market in Simi Valley, Calif.  After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations. The latest outbreak underscores the challenge of eliminating risk for vegetables grown in open fields and eaten raw. It also highlights the role of nearby cattle operations and the delay of stricter federal food safety regulations.  (AP Photo/Mark J. Terrill, File)</p><br>
					<p style="font-family: Roboto; font-size:0.75em;"></p>
				  </div>
				 			</div>
															<div class="thumbnail" style="max-width:300px;">
							<a target="popup" onclick="window.open('https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg','Photo','width=600,height=400')" style="cursor: pointer; cursor: hand;">
				<img src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg" data-toggle="modal" data-target="#myModal1">
				</a>
											  <div class="caption">					
					<p style="font-family: Roboto; font-size:0.75em;">A sign is posted about romaine lettuce at a Whole Foods Market in Jenkintown, Pa, Wednesday, Nov. 28, 2018. After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations. The latest outbreak underscores the challenge of eliminating risk for vegetables grown in open fields and eaten raw. It also highlights the role of nearby cattle operations and the delay of stricter federal food safety regulations.  (AP Photo/Matt Rourke)</p><br>
					<p style="font-family: Roboto; font-size:0.75em;"></p>
				  </div>
				 			</div>			
																																														
		
	
	
	
			
																		</div>
		<article>
		<p><strong>Repeat outbreaks pressure produce industry to step up safety </strong></p>
<p><em>By CANDICE CHOI </em></p>
<p><em>AP Food &amp; Health Writer </em></p>
<p><em>Friday, November 30</em></p>
<p>NEW YORK (AP) &#8212; After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations.</p>
<p>The E. coli outbreak announced just before Thanksgiving follows one in the spring that sickened more than 200 people and killed five, and another last year that sickened 25 and killed one. No deaths have been reported in the latest outbreak, but the dozens of illnesses highlight the challenge of eliminating risk for vegetables grown in open fields and eaten raw, the role of nearby cattle operations that produce huge volumes of manure and the delay of stricter federal food safety regulations.</p>
<p>A contested aspect of the regulation, for example, would require testing irrigation water for E. coli. The Food and Drug Administration put the measure on hold when the produce industry said such tests wouldn&#8217;t necessarily help prevent outbreaks. Additional regulations on sanitation for workers and equipment &#8212; other potential sources of contamination &#8212; only recently started being implemented.</p>
<p>FDA Commissioner Scott Gottlieb said he thinks the combination of rules, once fully in place, will make vegetables safer to eat.</p>
<p>&#8220;I don&#8217;t think any one element of this is going to be the magic bullet,&#8221; Gottlieb said.</p>
<p>Health officials say improved detection may make outbreaks seem more frequent. Still, that is intensifying pressure on growers and regulators to prevent, catch and contain contamination.</p>
<p><strong>PREVENTION </strong></p>
<p>It&#8217;s not yet known how romaine got contaminated in the latest outbreak.</p>
<p>The spring outbreak was traced to romaine from Yuma, Arizona. Irrigation water tainted with manure was identified as a likely culprit, and investigators noted the presence of a large animal feeding operation nearby.</p>
<p>Subsequently, an industry agreement in Arizona and California was adjusted to expand buffer zones between vegetable fields and livestock. The industry says the change was in place for lettuce now being grown in Yuma, which hasn&#8217;t been implicated in the latest outbreak. But Trevor Suslow of the Produce Marketing Association said there isn&#8217;t consensus about the exact distances that might effectively prevent contamination.</p>
<p>He noted specific buffer zones aren&#8217;t required by the new federal rules on produce safety.</p>
<p>&#8220;They look to the industry to determine what is the appropriate distance,&#8221; Suslow said.</p>
<p>Growers in Yuma also started treating irrigation water that would touch plant leaves with chlorine to kill potential contaminants, Suslow said. But he said such treatment raises concerns about soil and human health.</p>
<p>Meanwhile, the proximity of produce fields to cattle operations is likely to continue posing a problem. Travis Forgues of the milk producer Organic Valley noted consolidation in the dairy industry is leading to bigger livestock operations that produce massive volumes of manure.</p>
<p><strong>TESTING </strong></p>
<p>Already, the industry agreement in Arizona and California requires leafy green growers to test water for generic E. coli.</p>
<p>But James Rogers, director of food safety research at Consumer Reports, said it&#8217;s important to make water testing a federal requirement. Since romaine is often chopped up and bagged, a single contaminated batch from one farm that skips testing could make a lot of people sick, he said.</p>
<p>Teressa Lopez of the Arizona Leafy Greens Marketing Agreement also said federal regulation can ensure greater compliance, even though the industry agreement has stricter measures.</p>
<p>Despite industry measures implemented after a spinach outbreak more than a decade ago, health officials noted this month there have been 28 E. coli outbreaks linked to leafy greens since 2009.</p>
<p>The produce industry says the failure to prevent the Yuma outbreak could also reflect the limitations of testing water for generic E. coli.</p>
<p>Elizabeth Bihn, a food science expert at Cornell University, said the tests look for the amount of fecal matter in water. The problem is, &#8220;some feces has pathogens in it, some feces doesn&#8217;t,&#8221; said Bihn, who is part of a federal program helping farmers comply with the new produce regulations.</p>
<p>Testing for specific E. coli strains that are harmful is more difficult, and it doesn&#8217;t rule out the possibility of other harmful bacteria, Bihn said.</p>
<p><strong>CONTAINING </strong></p>
<p>Whole-genome sequencing is making it easier to detect outbreaks, which is pressuring the produce industry.</p>
<p>The FDA warned against all romaine last week because it said it was able to identify it as a likely source early enough. The agency narrowed its warning to romaine from California&#8217;s Central Coast after the produce industry agreed to label romaine with harvest dates and regions, so people know what&#8217;s OK to eat.</p>
<p>The labeling is voluntary, and the industry said it will evaluate whether to extend it to other leafy greens. Gottlieb said improving traceability would allow targeted health alerts that don&#8217;t hurt the entire industry. The FDA recently hired a former Walmart executive who used blockchain technology to improve traceability in the retailer&#8217;s supply chain.</p>
<p>Stephen Basore, director of food safety at a Florida romaine grower, said he expects more regulations and self-imposed industry guidelines.</p>
<p>&#8220;Anytime there is an issue, the immediate response is saying our protocols aren&#8217;t enough,&#8221; he said.</p>
<p><em>AP reporter Josh Replogle contributed from Florida. </em></p>
<p><em>The Associated Press Health &amp; Science Department receives support from the Howard Hughes Medical Institute&#8217;s Department of Science Education. The AP is solely responsible for all content. </em></p>
<p><strong>Farm Bureau to celebrate centennial </strong></p>
<p>COLUMBUS, Ohio (OFBF) &#8211; Ohio Farm Bureau will hold its 100th annual meeting Dec. 6 and 7 in Columbus. The centennial event&#8217;s theme is Celebrating our Past, Creating our Future.</p>
<p>A historical museum will highlight a century of Farm Bureau accomplishments in legislation, business development, cultural and social change, economic and environmental sustainability and celebrate Farm Bureau&#8217;s successes through grassroots action.</p>
<p>Among Farm Bureau&#8217;s most significant works are the electrification of rural Ohio, the creation of Nationwide Insurance and the preservation of Ohio&#8217;s rural landscape.</p>
<p>Nearly 3,000 Farm Bureau members are expected to attend the meeting and a special centennial celebration event. The museum and all convention activities will be held at the Hilton Columbus Downtown and Columbus Convention Center.</p>
<p>Keynote speakers include OFBF President Frank Burkett III, OFBF Executive Vice President Adam Sharp, Nationwide board chairman Tim Corcoran and Nationwide CEO Steve Rasmussen.</p>
<p>Nationwide history and archives center manager Steve Hausfeld will share the presentation &#8220;Strong Roots: How Ohio Farm Bureau cultivated the Seed to become Nationwide.&#8221;</p>
<p>356 voting delegates will establish the organization&#8217;s policies for the coming year. Topics expected to be addressed include the roles of farmers and government in the protection of water quality, protecting the rights of landowners engaged in various energy projects, and farm economic issues including the farm bill, trade and transportation infrastructure.</p>
<p>Elections will be held for board trustees, and the organization&#8217;s president, vice president and treasurer will be chosen.</p>
<p>County Farm Bureaus will be recognized for outstanding local programming. Individuals will be honored for their lifelong contributions to Ohio agriculture and Farm Bureau. Young Agricultural Professional leaders and award winners will be acknowledged, and finalists in the Discussion Meet contest will be selected. A fundraising event for the Ohio Farm Bureau Foundation will be held.</p>
<p><em>Ohio Farm Bureau&#8217;s mission is to work together for Ohio farmers to advance agriculture and strengthen our communities. Learn more about the organization and additional centennial activities at ofbf.org. </em></p>
<p><strong>The Conversation </strong></p>
<p><strong>Why companies should help pay for the biodiversity that&#8217;s good for their bottom line </strong></p>
<p><em>November 30, 2018</em></p>
<p><em>Authors: Joanne Burgess, Assistant Professor of Economics, Colorado State University; Edward Barbier, Professor of Economics, Colorado State University </em></p>
<p><em>Disclosure statement: The authors do not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and have disclosed no relevant affiliations beyond their academic appointment. </em></p>
<p><em>Partners: Colorado State University provides funding as a member of The Conversation US. </em></p>
<p>In the &#8220;The Lorax,&#8221; an entrepreneur regrets wiping out all the make-believe truffala trees by chopping them down to maximize his short-term gains. As the Dr. Seuss tale ends, the Once-ler &#8211; the man responsible for this environmental tragedy &#8211; tells a young child that &#8220;Unless someone like you cares a whole awful lot, nothing is going to get better. It&#8217;s not.&#8221;</p>
<p>Likewise, many corporations that profit from nature&#8217;s bounty, such as Unilever, Patagonia and Interface, appear to be reaching a similar conclusion. They are realizing that it&#8217;s time for the business world to do more about conservation.</p>
<p>We, two economists who have extensively researched natural resources and development, are proposing a new way to solve the problem of species and ecosystem loss. Corporations that benefit from biodiversity could forge what some are calling a &#8220;new deal for nature&#8221; by paying part of the tab for biodiversity conservation.</p>
<p><strong>Biodiversity </strong></p>
<p>Biodiversity, the variety of all natural ecosystems and species, is being lost at an unprecedented rate. According to the recent World Wildlife Fund Living Planet Report, the populations of mammals, birds, fish, reptiles and amphibians have fallen by an average of 60 percent in just over 40 years. The scientists Gerardo Ceballos, Paul R. Ehrlich and Rodolfo Dirzo have dubbed this decline and an impending wave of extinctions a &#8220;biological annihilation.&#8221;</p>
<p>We argue that many businesses are threatened by the loss of species and ecosystems, such as declining bee populations and dwindling stocks of fish, forests, wetlands and mangroves. Without an array of ecosystems and species, it&#8217;s tough for farmers to grow crops or ranchers to raise animals.</p>
<p>The pharmaceutical industry needs them to make and create drugs. For example, one team of U.S.-based researchers estimates that the pharmaceutical value of marine biodiversity for anti-cancer drug discovery could range from US$563 billion to as much as $5.7 trillion.</p>
<p>Insurance companies depend on coastal wetlands to minimize the impact of big storms. For example, an international group of researchers estimated that preserving one hectare of mangroves in the Philippines yields more than $3,200 in flood-reduction benefits each year.</p>
<p>A global treaty, the Convention on Biological Diversity does set worldwide conservation targets. But we believe they may not be ambitious enough. Cristiana Pa&#537;ca Palmer, who serves as the UN&#8217;s biodiversity chief, is considering raising the treaty&#8217;s targets to conserve at least half of terrestrial, inland water, coastal, and marine habitats to preserve biodiversity.</p>
<p>But the existing efforts to preserve biodiversity are not only inadequate. They&#8217;re underfunded.</p>
<p><strong>New way to pay </strong></p>
<p>Global biodiversity protection requires $100 billion annually, according to a previous study one of us conducted, yet the international community spends up to $10 billion each year on biodiversity conservation.</p>
<p>Much of the world&#8217;s biodiversity is in developing countries, which lack the financial wherewithal to adequately conserve it.</p>
<p>The Lorax could speak for the trees, but he lacked the cash to preserve them. Random House Children&#8217;s Books</p>
<p>As we have explained with our colleague Thomas J. Dean in Science magazine, we believe that involving businesses in an international environmental agreement could help bridge a chronic funding gap.</p>
<p>A key part of this new deal for nature would be making the corporations that depend on the health of natural ecosystems and species help foot the bill to preserve biodiversity.</p>
<p><strong>Benefiting the bottom line </strong></p>
<p>Why would corporations want to get involved?</p>
<p>First off, it may benefit their bottom line. Big companies depend on robust natural ecosystems systems and individual species.</p>
<p>We calculate that the increase in revenue and profits from biodiversity conservation could generate between $25 billion and $50 billion annually to fund global conservation efforts.</p>
<p>The seafood industry stands to gain $53 billion annually from an increase in marine stocks. This could generate $5 billion to $10 billion each year to spend on preserving biodiversity.</p>
<p>The insurance industry could see an additional $52 billion from increasing the area of protected coastal wetlands with a similar investment.</p>
<p>Agriculture also has an incentive to protect habitats of wild pollinators, who along with managed populations enhance global crop production by an amount a global group of scientists estimates to be worth between $235 billion to $577 billion annually.</p>
<p>What&#8217;s more, there is growing evidence that when corporations engage in environmental stewardship, they become more attractive investments and their borrowing costs decline.</p>
<p><strong>Corporate social responsibility </strong></p>
<p>There is a second reason why big companies are sometimes willing to take action and pay to conserve biodiversity: corporate social responsibility, an ethos that builds into business models a commitment to protect the environment and benefit society.</p>
<p>Danone is a leader in this regard. It established the first partnership agreement between a global environmental convention and a private company over 20 years ago.</p>
<p>Since then, the multinational corporation best known for its yogurt and bottled water has promoted and supported the sustainable use and management of wetlands.</p>
<p>Danone, for example, worked with local partners to replant mangroves in approximately 500 Senegalese villages. We believe this reforestation project shows that investments in nature can be sustainable and scalable business models.</p>
<p>Danone, which earned $3 billion in profits in 2017, has its own $80 million &#8220;Ecosystem Fund.&#8221; It&#8217;s just one of an increasing number of companies taking concrete steps toward biodiversity protection, even though they are not required by any law or national policy.</p>
<p>More than 21 national and regional initiatives have been established to encourage partnerships between business and biodiversity conservation. For example, 10 of the 13 biggest seafood companies that control up to 16 percent of global marine catch and 40 percent of the largest and most valuable fisheries have come together to support an ocean stewardship initiative.</p>
<p>Similarly, the International Council of Forest and Paper Associations, which represents the global forest products industry, now engages in sustainable forest management certification.</p>
<p>The total area of forests worldwide deemed to be subject to sustainable practices supplying the industry increased from 62 million hectares, 12 percent of the total global forest area, in 2000, to 310 million hectares in 2015, according to the industry group. That&#8217;s more than half of the total global forest area. The annual revenue of the world&#8217;s 100 largest global forest, paper and packaging companies is over $300 billion.</p>
<p><strong>A new deal for nature </strong></p>
<p>In addition to creating marine reserves, protecting forests, preserving the habitats of wild pollinators and conserving coastal wetlands, the private sector could also help finance conservation efforts in developing countries.</p>
<p>Based on our calculations, if the seafood sector were to set aside up to 20 percent of the increase in profits it gets from sustainably managing marine biomass stocks, it could conceivably spend up to $10 billion annually for marine biodiversity conservation.</p>
<p>And we estimate that by channeling up to 10 percent of the gains from sustainable forest management, the forest products industry could raise as much as $30 billion each year for investment in increasing protected forest area.</p>
<p>An agricultural sector contribution of around 10 percent of the benefits it derives from wild pollination services would amount to about $20 billion to $60 billion per year in additional financing for the conservation, creation and restoration of wild pollinator habitats.</p>
<p>All told, this business-world support could help close the $100 billion gap in global biodiversity conservation funding. This would go a long way toward slowing, and potentially reversing, biodiversity loss.</p>
<p>There are, of course, barriers to corporate conservation. The costs may be high. It may be hard for to businesses to assess the long-term value of biodiversity conservation benefits and integrate them into investment decisions. And it is possible that some of the corporations that take this step could be at a competitive disadvantage, especially in the short term.</p>
<p>But a number of companies are already showing that they believe investing in ecosystem preservation is worth it. In our view, corporate support for international biodiversity conservation is essential to prevent &#8220;biological annihilation.&#8221;</p>
<style>
.neFileBlock {
	margin-bottom: 20px;
}
.neFileBlock p {
	margin: 0px 0px 0px 0px;
}
.neFileBlock .neFile {
	border-bottom: 1px dotted #aaa;
	padding-bottom: 5px;
	padding-top: 10px;
}
.neFileBlock .neCaption {
	font-size: 85%;
}
</style>
<div class='neFileBlock'>
<div class="neFile"><img class="neImage" src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2018/12/web1_121873546-b850f3fcea6b43f590955983e467d06f.jpg"></p>
<div class="neCaption">FILE &#8211; In this Nov. 20, 2018 file photo, romaine lettuce sits on the shelves as a shopper walks through the produce area of an Albertsons market in Simi Valley, Calif.  After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations. The latest outbreak underscores the challenge of eliminating risk for vegetables grown in open fields and eaten raw. It also highlights the role of nearby cattle operations and the delay of stricter federal food safety regulations.  (AP Photo/Mark J. Terrill, File)</div>
</div>
<div class="metaInfo"><photo0>https://www.sunburynews.com/wp-content/uploads/sites/48/2018/12/web1_121873546-b850f3fcea6b43f590955983e467d06f.jpg</photo0><caption0>FILE &#8211; In this Nov. 20, 2018 file photo, romaine lettuce sits on the shelves as a shopper walks through the produce area of an Albertsons market in Simi Valley, Calif.  After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations. The latest outbreak underscores the challenge of eliminating risk for vegetables grown in open fields and eaten raw. It also highlights the role of nearby cattle operations and the delay of stricter federal food safety regulations.  (AP Photo/Mark J. Terrill, File)</caption0><photoCredit0></photoCredit0></div>
<div class="neFile"><img class="neImage" src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg"></p>
<div class="neCaption">A sign is posted about romaine lettuce at a Whole Foods Market in Jenkintown, Pa, Wednesday, Nov. 28, 2018. After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations. The latest outbreak underscores the challenge of eliminating risk for vegetables grown in open fields and eaten raw. It also highlights the role of nearby cattle operations and the delay of stricter federal food safety regulations.  (AP Photo/Matt Rourke)</div>
</div>
<div class="metaInfo"><photo1>https://www.sunburynews.com/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg</photo1><caption1>A sign is posted about romaine lettuce at a Whole Foods Market in Jenkintown, Pa, Wednesday, Nov. 28, 2018. After repeated food poisoning outbreaks linked to romaine lettuce, the produce industry is confronting the failure of its own safety measures in preventing contaminations. The latest outbreak underscores the challenge of eliminating risk for vegetables grown in open fields and eaten raw. It also highlights the role of nearby cattle operations and the delay of stricter federal food safety regulations.  (AP Photo/Matt Rourke)</caption1><photoCredit1></photoCredit1></div>
</div>
<div class="metaInfo"><subheadMeta>NEWS &amp; VIEWS</subheadMeta></div>
<div class="metaInfo"><bylineMeta></p>
<p>Staff &amp; Wire Reports</p>
<p></bylineMeta></div>
<div class="essb_links essb_displayed_bottom essb_share essb_template_metro-retina essb_1905042637 essb_width_flex print-no" id="essb_displayed_bottom_1905042637" data-essb-postid="22761" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" data-essb-twitter-url="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" data-essb-instance="1905042637"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity&#39;,&#39;facebook&#39;,&#39;1905042637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Romaine+lettuce+and+biodiversity&amp;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;counturl=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;twitter&#39;,&#39;1905042637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1905042637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1905042637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;1905042637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1905042637 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1905042637'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_1905042637"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_1041160683 essb_width_columns_3 print-no" id="essb_displayed_more_popup_1041160683" data-essb-postid="22761" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" data-essb-twitter-url="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" data-essb-instance="1041160683"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity&#39;,&#39;facebook&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Romaine+lettuce+and+biodiversity&amp;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;counturl=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;twitter&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;google&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Romaine+lettuce+and+biodiversity&amp;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Romaine+lettuce+and+biodiversity&amp;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;linkedin&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;title=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;title=Romaine+lettuce+and+biodiversity&#39;,&#39;digg&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Romaine+lettuce+and+biodiversity&url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&v=5" title="" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Romaine+lettuce+and+biodiversity&url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&v=5&#39;,&#39;del&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;stumbleupon&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Romaine+lettuce+and+biodiversity&u=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Romaine+lettuce+and+biodiversity&u=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&#39;,&#39;tumblr&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;vk&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&title=Romaine%2Blettuce%2Band%2Bbiodiversity&description=Repeat+outbreaks+pressure+produce+industry+to+step+up+safety+By+CANDICE+CHOI+AP+Food+%26amp%3B+Health+Writer+Friday%2C+November+30NEW+YORK+%28AP%29+%26%238212%3B+After+repeated+food+poisoning+outbreaks+linked+to+romaine+lettuce%2C+the+produce+industry+is+confronting+the+failure+of+its+own+safety+measures+in+preventing+contaminations.The+E.+coli+outbreak+announced+just+before+Thanksgiving+follows+one+in+the+spring+that+sickened+more+than+200+people+and+killed+five%2C+and+another+last+year+that+sickened+25+and+killed+one.+No+deaths+have+been+reported+in+the+latest+outbreak%2C+but+the+dozens+of+illnesses+highlight+the+challenge+of+eliminating+risk+for+vegetables+grown+in+open+fields+and+eaten+raw%2C+the+role+of+nearby+cattle+operations+that+produce+huge+volumes+of+manure+and+the+delay+of+stricter+federal+food+safety+regulations.A+contested+aspect+of+the+regulation%2C+for+example%2C+would+require+testing+irrigation+water+for+E.+coli.+The+Food+and+Drug+Administration+put+the+measure+on+hold+when+the+produce+industry+said+such+tests+wouldn%26%238&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb.window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&title=Romaine%2Blettuce%2Band%2Bbiodiversity&description=Repeat+outbreaks+pressure+produce+industry+to+step+up+safety+By+CANDICE+CHOI+AP+Food+%26amp%3B+Health+Writer+Friday%2C+November+30NEW+YORK+%28AP%29+%26%238212%3B+After+repeated+food+poisoning+outbreaks+linked+to+romaine+lettuce%2C+the+produce+industry+is+confronting+the+failure+of+its+own+safety+measures+in+preventing+contaminations.The+E.+coli+outbreak+announced+just+before+Thanksgiving+follows+one+in+the+spring+that+sickened+more+than+200+people+and+killed+five%2C+and+another+last+year+that+sickened+25+and+killed+one.+No+deaths+have+been+reported+in+the+latest+outbreak%2C+but+the+dozens+of+illnesses+highlight+the+challenge+of+eliminating+risk+for+vegetables+grown+in+open+fields+and+eaten+raw%2C+the+role+of+nearby+cattle+operations+that+produce+huge+volumes+of+manure+and+the+delay+of+stricter+federal+food+safety+regulations.A+contested+aspect+of+the+regulation%2C+for+example%2C+would+require+testing+irrigation+water+for+E.+coli.+The+Food+and+Drug+Administration+put+the+measure+on+hold+when+the+produce+industry+said+such+tests+wouldn%26%238&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;title=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;title=Romaine+lettuce+and+biodiversity&#39;,&#39;reddit&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&text=Romaine+lettuce+and+biodiversity&via=&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&text=Romaine+lettuce+and+biodiversity&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis(&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&pic=https://www.sunburynews.com/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&pic=https://www.sunburynews.com/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg&#39;,&#39;weibo&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Romaine+lettuce+and+biodiversity&url=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Romaine+lettuce+and+biodiversity&url=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&#39;,&#39;pocket&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;xing&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;ok&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&#39;,&#39;mwp&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.tracking_only('', 'whatsapp', '1041160683', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;meneame&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&n=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&n=Romaine+lettuce+and+biodiversity&#39;,&#39;blogger&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity&#39;,&#39;amazon&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;yahoomail&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Romaine+lettuce+and+biodiversity&body=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Romaine+lettuce+and+biodiversity&body=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Romaine+lettuce+and+biodiversity&body=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Romaine+lettuce+and+biodiversity&body=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;aol&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&h=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&h=Romaine+lettuce+and+biodiversity&#39;,&#39;newsvine&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity&#39;,&#39;hackernews&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&#39;,&#39;evernote&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://myspace.com/post?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;myspace&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&description=" title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&description=&#39;,&#39;mailru&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;title=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;https://www.viadeo.com/?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;title=Romaine+lettuce+and+biodiversity&#39;,&#39;viadeo&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.tracking_only('', 'line', '1041160683', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&#39;,&#39;flipboard&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '1041160683', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&image=https://www.sunburynews.com/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg&yumtype=button" title="" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&image=https://www.sunburynews.com/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;sms:&body=Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&#39;,&#39;sms&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.tracking_only('', 'viber', '1041160683', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.tracking_only('', 'telegram', '1041160683', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('1041160683'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;skype&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://story.kakao.com/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;kakaotalk&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Romaine lettuce and biodiversity&event=%3Ca+href%3D%22https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity%22%3ERomaine+lettuce+and+biodiversity%3C%2Fa%3E" title="" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Romaine lettuce and biodiversity&event=%3Ca+href%3D%22https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity%22%3ERomaine+lettuce+and+biodiversity%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Romaine%20lettuce%20and%20biodiversity https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Romaine%20lettuce%20and%20biodiversity https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&#39;,&#39;yammer&#39;,&#39;1041160683&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="" onclick="essb.tracking_only('', 'meetedgar', '1041160683', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1905042637" onclick="essb.toggle_less_popup('1905042637'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1041160683 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('1041160683');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1041160683" onclick="essb.subscribe_popup_close('1041160683');"></div><div class="essb_break_scroll"></div>				</article>
<div align="center">
			<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-ROS-728x90-footer'
					data-size-mapping='mapping2'></div></div>
		<!--RECOMMENDED-->
		<div style="clear:both;"></div>
		  <div class="item-wrap clearfix" style="padding: 45px 8px 0;">

<div class="OUTBRAIN" data-widget-id="TF_6" data-src="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" data-ob-template="AIM Media Indiana Operating LLC._201806291134" ></div>
          </div>
		<!--END RECOMMENDED-->
<!-- Comment system -->
<!-- An element a visitor can click if they <3 comments! -->
<div style="margin:auto;display:block;text-align:center;">
<button class="show-comments" style="border: 1px solid #0a3c59;
   background: #3e779d;
   background: -webkit-gradient(linear, left top, left bottom, from(#65a9d7), to(#3e779d));
   background: -webkit-linear-gradient(top, #65a9d7, #3e779d);
   background: -moz-linear-gradient(top, #65a9d7, #3e779d);
   background: -ms-linear-gradient(top, #65a9d7, #3e779d);
   background: -o-linear-gradient(top, #65a9d7, #3e779d);
   background-image: -ms-linear-gradient(top, #65a9d7 0%, #3e779d 100%);
   padding: 10.5px 21px;
   -webkit-border-radius: 6px;
   -moz-border-radius: 6px;
   border-radius: 6px;
   -webkit-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   -moz-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   text-shadow: #7ea4bd 0 1px 0;
   color: #ffffff;
   font-size: 14px;
   font-family: helvetica, serif;
   text-decoration: none;
   vertical-align: middle;min-width:300px;">Load comments</button>
</div>
<!-- The empty element required for Disqus to loads comments into -->  
<div id="disqus_thread"></div>
<script type="text/javascript">
// Requires jQuery of course.
$(document).ready(function() {
    $('.show-comments').on('click', function(){
          var disqus_shortname = 'sunburynews';
          // ajax request to load the disqus javascript
          $.ajax({
                  type: "GET",
                  url: "//" + disqus_shortname + ".disqus.com/embed.js",
                  dataType: "script",
                  cache: true
          });
          // hide the button once comments load
          $(this).fadeOut();
    });
});
</script>
<!-- End comment system -->


			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Bookmark the <a href="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="Permalink to Romaine lettuce and biodiversity" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- 1 #post-22761 -->

					<nav id="nav-below">
		<p class="assistive-text section-heading">Post navigation</p>

	
		<div class="nav-previous"><a href="https://www.sunburynews.com/opinion/22757/lying-about-tower-in-russia" rel="prev"><span class="meta-nav">Previous</span></a></div>		
	
	</nav><!-- #nav-below -->
	
			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
		<aside id="weather" class="widget">
<a href="http://www.accuweather.com/en/us/sunbury-oh/43074/weather-forecast/2191466" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1464123500937" class="aw-widget-current"  data-locationkey="2191466" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="https://www.sunburynews.com/weather"></div><script async defer type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-Weather-Sponsor-300x100'
					data-size-mapping='mapping3'></div>			</aside>
<aside>
<div
				class='dfw-unit'
					data-adunit='OH-ROS-300x600-sidebar'
					data-size-mapping='mapping4'></div></aside>

           <aside id="poll" style="margin-top:20px;">
			<h2 class="widget-title">&nbsp; Poll</a></h2>
								<script async defer type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=7d6ec0d4-cd56-4074-d9c3-5534e36711a1&amp;tgtid=528f160a-72c2-4a54-795d-b5aa75d0f3b3"></script>
					<div id="7d6ec0d4-cd56-4074-d9c3-5534e36711a1"></div>
			</aside>

<aside id="social-media" style="margin-top:20px;">
            <div id="social-media" class="clearfix">
				                
                 
                   
                                                                            </div>
</aside>
		</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
    </div><!-- #container -->
</div><!-- #wrapper -->
<style>.footer-add{position:fixed;width:100%;bottom:0;min-width:906px;float:left;background-color:#101010;text-align:center;z-index:1000;}</style>
<div class="footer-add">
						<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-Sticky-Footer-1024x60'
					data-size-mapping='mapping5'></div></div>
<footer id="colophon" role="contentinfo" style="height:300px;background-color:#141414;background-image:url('https://d31029zd06w0t6.cloudfront.net/images/blue-background.png');background-repeat:no-repeat;background-size:cover;">
	<div class="item-wrap clearfix">
	<style>.group:after,.section{clear:both}.section{padding:0;margin:0}.col{display:block;float:left;margin:1% 0 1% 1.6%}.col:first-child{margin-left:0}.group:after,.group:before{content:"";display:table}.group{zoom:1}.span_5_of_5{width:100%}.span_4_of_5{width:79.68%}.span_3_of_5{width:59.36%}.span_2_of_5{width:39.04%}.span_1_of_5{width:18.72%}@media only screen and (max-width:480px){.col{margin:1% 0}.span_1_of_5,.span_2_of_5,.span_3_of_5,.span_4_of_5,.span_5_of_5{width:100%}}</style>
		<div class="section group">
			<div class="col span_1_of_5">
				
			</div>		
			<div class="col span_1_of_5">
				<a href="/privacy-policy" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Privacy Policy</a><br>
				<a href="/advertise" style="color:white; font-family:Roboto; text-decoration:none;">Advertise With Us</a><br>
			</div>
			<div class="col span_1_of_5">
				<b><a href="http://www.publicnoticesohio.com" title="Public Notices Ohio" target="_blank" style="font-family:Droid Sans; color:#fff;">PublicNoticesOhio.com</a></b><br>
				<a href="http://sunburynews.mycapture.com" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Photo Store</a><br>
				<p><a href="http://local.sunburynews.com" target="_blank" style="color:#fff; font-family:Roboto; text-decoration:none;" title="Local Business Directory">Local Business Directory</a></p>
				<span style="color:#fff; font-family:Roboto; text-decoration:none;">&copy; 2018 AIM Media Midwest</span><br>
			</div>
			<div class="col span_1_of_5">
				<style>.button{background-color:#008CBA;border:none;color:#fff;padding:15px 32px;text-align:center;text-decoration:none;display:inline-block;font-size:16px;margin:4px 2px;cursor:pointer}</style>
			<a href="http://www.facebook.com/thesunburynews" target="blank" title="Sunbury News on Facebook"><img src="https://d31029zd06w0t6.cloudfront.net/images/fb.png" alt="Sunbury News on Facebook"></a>&nbsp;
			<a href="http://twitter.com/SunburyNews1" target="blank" title="Sunbury News on Twitter"><img src="https://d31029zd06w0t6.cloudfront.net/images/tw.png" alt="Sunbury News on Twitter"></a>&nbsp;
			<br>
			<a href="/sign-up-for-notices" alt="Sign Up For Notices"><button class="button">Get News Alerts</button></a><br>
			<p style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="https://d31029zd06w0t6.cloudfront.net/images/footerphonewhite.png" alt="Phone" style="height:15px;"> 740-363-1161</p>
						<p style="font-family:Roboto; color:#fff;"><img src="https://d31029zd06w0t6.cloudfront.net/images/footeraddresswhite.png" alt="Address">40 N Sandusky Suite #202,</p>
			<p style="font-family:Roboto; color:#fff;">Sunbury OH, 43015</p>
			</div>
			<div class="col span_1_of_5">
				
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<div class="essb_links essb_displayed_sidebar essb_share essb_template_metro-retina essb_756925551 print-no" id="essb_displayed_sidebar_756925551" data-essb-postid="22761" data-essb-position="sidebar" data-essb-button-style="icon_hover" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" data-essb-twitter-url="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" data-essb-instance="756925551"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity&#39;,&#39;facebook&#39;,&#39;756925551&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Romaine+lettuce+and+biodiversity&amp;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;counturl=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;twitter&#39;,&#39;756925551&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;756925551&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;756925551&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;756925551&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_756925551 essb_morepopup_sidebar" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('756925551'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_756925551"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_818623761 essb_width_columns_3 print-no" id="essb_displayed_more_popup_818623761" data-essb-postid="22761" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" data-essb-twitter-url="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" data-essb-instance="818623761"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity&#39;,&#39;facebook&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Romaine+lettuce+and+biodiversity&amp;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;counturl=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;twitter&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;google&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Romaine+lettuce+and+biodiversity&amp;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Romaine+lettuce+and+biodiversity&amp;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;linkedin&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;title=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;title=Romaine+lettuce+and+biodiversity&#39;,&#39;digg&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Romaine+lettuce+and+biodiversity&url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&v=5" title="" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Romaine+lettuce+and+biodiversity&url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&v=5&#39;,&#39;del&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;stumbleupon&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Romaine+lettuce+and+biodiversity&u=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Romaine+lettuce+and+biodiversity&u=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&#39;,&#39;tumblr&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;vk&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&title=Romaine%2Blettuce%2Band%2Bbiodiversity&description=Repeat+outbreaks+pressure+produce+industry+to+step+up+safety+By+CANDICE+CHOI+AP+Food+%26amp%3B+Health+Writer+Friday%2C+November+30NEW+YORK+%28AP%29+%26%238212%3B+After+repeated+food+poisoning+outbreaks+linked+to+romaine+lettuce%2C+the+produce+industry+is+confronting+the+failure+of+its+own+safety+measures+in+preventing+contaminations.The+E.+coli+outbreak+announced+just+before+Thanksgiving+follows+one+in+the+spring+that+sickened+more+than+200+people+and+killed+five%2C+and+another+last+year+that+sickened+25+and+killed+one.+No+deaths+have+been+reported+in+the+latest+outbreak%2C+but+the+dozens+of+illnesses+highlight+the+challenge+of+eliminating+risk+for+vegetables+grown+in+open+fields+and+eaten+raw%2C+the+role+of+nearby+cattle+operations+that+produce+huge+volumes+of+manure+and+the+delay+of+stricter+federal+food+safety+regulations.A+contested+aspect+of+the+regulation%2C+for+example%2C+would+require+testing+irrigation+water+for+E.+coli.+The+Food+and+Drug+Administration+put+the+measure+on+hold+when+the+produce+industry+said+such+tests+wouldn%26%238&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb.window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&title=Romaine%2Blettuce%2Band%2Bbiodiversity&description=Repeat+outbreaks+pressure+produce+industry+to+step+up+safety+By+CANDICE+CHOI+AP+Food+%26amp%3B+Health+Writer+Friday%2C+November+30NEW+YORK+%28AP%29+%26%238212%3B+After+repeated+food+poisoning+outbreaks+linked+to+romaine+lettuce%2C+the+produce+industry+is+confronting+the+failure+of+its+own+safety+measures+in+preventing+contaminations.The+E.+coli+outbreak+announced+just+before+Thanksgiving+follows+one+in+the+spring+that+sickened+more+than+200+people+and+killed+five%2C+and+another+last+year+that+sickened+25+and+killed+one.+No+deaths+have+been+reported+in+the+latest+outbreak%2C+but+the+dozens+of+illnesses+highlight+the+challenge+of+eliminating+risk+for+vegetables+grown+in+open+fields+and+eaten+raw%2C+the+role+of+nearby+cattle+operations+that+produce+huge+volumes+of+manure+and+the+delay+of+stricter+federal+food+safety+regulations.A+contested+aspect+of+the+regulation%2C+for+example%2C+would+require+testing+irrigation+water+for+E.+coli.+The+Food+and+Drug+Administration+put+the+measure+on+hold+when+the+produce+industry+said+such+tests+wouldn%26%238&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;title=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;title=Romaine+lettuce+and+biodiversity&#39;,&#39;reddit&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&text=Romaine+lettuce+and+biodiversity&via=&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&text=Romaine+lettuce+and+biodiversity&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis(&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&pic=https://www.sunburynews.com/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&pic=https://www.sunburynews.com/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg&#39;,&#39;weibo&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Romaine+lettuce+and+biodiversity&url=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Romaine+lettuce+and+biodiversity&url=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&#39;,&#39;pocket&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;xing&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;ok&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&#39;,&#39;mwp&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.tracking_only('', 'whatsapp', '818623761', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;meneame&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&n=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&n=Romaine+lettuce+and+biodiversity&#39;,&#39;blogger&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity&#39;,&#39;amazon&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;yahoomail&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Romaine+lettuce+and+biodiversity&body=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Romaine+lettuce+and+biodiversity&body=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Romaine+lettuce+and+biodiversity&body=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Romaine+lettuce+and+biodiversity&body=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;aol&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&h=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&h=Romaine+lettuce+and+biodiversity&#39;,&#39;newsvine&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity&#39;,&#39;hackernews&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&#39;,&#39;evernote&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://myspace.com/post?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;myspace&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&description=" title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&description=&#39;,&#39;mailru&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;title=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;https://www.viadeo.com/?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;title=Romaine+lettuce+and+biodiversity&#39;,&#39;viadeo&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.tracking_only('', 'line', '818623761', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&#39;,&#39;flipboard&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '818623761', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&image=https://www.sunburynews.com/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg&yumtype=button" title="" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&title=Romaine+lettuce+and+biodiversity&image=https://www.sunburynews.com/wp-content/uploads/sites/48/2018/12/web1_121873546-f2d3363aff4942008487d5f7828f1312.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;sms:&body=Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&#39;,&#39;sms&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.tracking_only('', 'viber', '818623761', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.tracking_only('', 'telegram', '818623761', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('818623761'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;skype&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://story.kakao.com/share?url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;kakaotalk&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Romaine lettuce and biodiversity&event=%3Ca+href%3D%22https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity%22%3ERomaine+lettuce+and+biodiversity%3C%2Fa%3E" title="" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Romaine lettuce and biodiversity&event=%3Ca+href%3D%22https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity%22%3ERomaine+lettuce+and+biodiversity%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Romaine%20lettuce%20and%20biodiversity https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Romaine%20lettuce%20and%20biodiversity https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&#39;,&#39;yammer&#39;,&#39;818623761&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="" onclick="essb.tracking_only('', 'meetedgar', '818623761', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_756925551" onclick="essb.toggle_less_popup('756925551'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-818623761 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('818623761');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-818623761" onclick="essb.subscribe_popup_close('818623761');"></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_metro-retina essb_682330043 essb_width_columns_3 essb_nospace print-no" id="essb_displayed_sharebottom_682330043" data-essb-postid="22761" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" data-essb-twitter-url="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" data-essb-instance="682330043"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&t=Romaine+lettuce+and+biodiversity&#39;,&#39;facebook&#39;,&#39;682330043&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Romaine+lettuce+and+biodiversity&amp;url=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&amp;counturl=https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity&#39;,&#39;twitter&#39;,&#39;682330043&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;682330043&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_682330043 essb_morepopup_sharebottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('682330043'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_682330043"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_692574150 essb_width_columns_1 essb_nospace print-no" id="essb_displayed_more_popup_692574150" data-essb-postid="22761" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" data-essb-twitter-url="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity" data-essb-instance="692574150"><ul class="essb_links_list"><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;692574150&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;692574150&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.tracking_only('', 'whatsapp', '692574150', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity" title="" onclick="essb.window(&#39;sms:&body=Romaine%20lettuce%20and%20biodiversity%20https%3A%2F%2Fwww.sunburynews.com%2Ffeatures%2F22761%2Fromaine-lettuce-and-biodiversity&#39;,&#39;sms&#39;,&#39;692574150&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_682330043" onclick="essb.toggle_less_popup('682330043'); return false;"></div></div><link rel='stylesheet' id='dfp-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/doubleclick-for-wp/css/dfp.css' type='text/css' media='all' />
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,100],[300,50]]},{"browser":[769,1],"ad_sizes":[[300,100],[300,50]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,600],[300,250]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[[1024,60]]}]},"targeting":{"Page":["single"],"Category":["features"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: '6230954',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["features"]},
					sizeMapping: {"mapping1":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,100],[300,50]]},{"browser":[769,1],"ad_sizes":[[300,100],[300,50]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,600],[300,250]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[[1024,60]]}]}				});
			</script>
		<div class="essbasc-popup essbasc-popup-follow" data-popup-width="500"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-text-before"><span style="font-size:2em;font-weight:700">Thank You!</span>
<p>We appreciate you sharing our content on social media.</p>
<p>Please consider following us by clicking below.</p></div><div class="essbasc-fans twocols"><div class="essbasc-fans-single essbasc-fans-facebook">
				<div class="essbasc-fans-icon">
					<i class="essb_icon_facebook"></i>
				</div>
				<div class="essbasc-fans-text">
		<div class="fb-like" data-href="https://www.facebook.com/thesunburynews/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		</div><div class="essbasc-fans-single essbasc-fans-twitter">
				<div class="essbasc-fans-icon">
					<i class="essb_icon_twitter"></i>
				</div>
				<div class="essbasc-fans-text">
		<a href="https://twitter.com/SunburyNews1" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @SunburyNews1</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		</div></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><label class="essb_mailform_content_label">What is fourteen minus seven? (Just type the number - do not spell it out)</label><input type="text" id="essb_mailform_c" class="essb_mailform_content_input" placeholder="Fill captcha code"/><div class="essb_mailform_preview">Hi!  A visitor to our site felt the following article might be of interest to you:  Romaine lettuce and biodiversity.  Here is a link to that story:  <a href="https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity">https://www.sunburynews.com/features/22761/romaine-lettuce-and-biodiversity</a></div><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="216305544"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script><link rel="stylesheet" id="easy-social-share-buttons-popupasc"  href="https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style"  href="https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109368594-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109368594-1');
</script>
<!-- Invisibly Pixel Code -->
<script>
 window.ia = window.ia || function () {
 (window.ia.q = window.ia.q || []).push(arguments);
 };
 ia('create', 'd094cbb5-7dd1-4990-a416-524b7a4ce3dd');
 ia('track', 'PAGE_VIEW');
</script>
<script defer async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none"
src='https://pymx5.com/images/noscript.jpg'/></noscript>
<script type="text/javascript">
var _sf_async_config={uid:20837,domain:"limaohio.com",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>